Staredit Network > Forums > Staredit Network > Topic: Not logged in configure
Not logged in configure
Mar 2 2008, 5:12 pm
By: Pyro682  

Mar 2 2008, 5:12 pm Pyro682 Post #1



A Staredit Network error has occured:
GET variable value invalid. Problem v = p=settings
Please contact administration with all the details.



When ur a guest and click on the Configure! dropdown option, this occurs, BG color black.




(ALSO)

the same effect occurs when i AM logged in.

Post has been edited 1 time(s), last time on Mar 2 2008, 5:20 pm by Pyro682.



None.

Mar 2 2008, 8:10 pm DT_Battlekruser Post #2



What skin? Works for me on Classic.



None.

Mar 2 2008, 9:02 pm Centreri Post #3

Relatively ancient and inactive

Doesn't work for me on Carbonite.



None.

Mar 3 2008, 11:51 am Forsaken Archer Post #4



fixed, thanks



None.

Options
  Back to forum
Please log in to reply to this topic or to report it.
Members in this topic: None.
[11:21 am]
UEDCommander -- That worker hardcode shit is annoying
[11:15 am]
UEDCommander -- I would like to point out that "successfully modded" and "done everything i want" are two big differences
[05:46 am]
O)FaRTy1billion[MM] -- 🥝
[04:47 am]
Pr0nogo -- kiwi
[04:46 am]
A_of-s_t -- I think Corbo made it a mango at one point
[04:46 am]
jjf28 -- what was it.. like... a peach originally?
[04:46 am]
A_of-s_t -- lol :aofst: forgot about that one
[04:45 am]
jjf28 -- :aofst:
[04:44 am]
A_of-s_t -- Sweet, thanks :)
[04:42 am]
Pr0nogo -- only a select few are done in scr due to its constraints
Please log in to shout.


Members Online: Roy, UEDCommander, plums029sz, lil-Inferno